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Background
Fluorescence microscopy is a widely used
imaging technique that allows researchers to L i _
visualize specific cellular structures with high A
contrast and molecular specificity. Unlike ‘

brightfield microscopy, which relies on light
absorption, fluorescence microscopy takes
advantage of fluorophores, which are
molecules that absorb light at a specific |
wavelength and emit it at a longer [ > Objective
wavelength. This technique enables precise
tracking of cellular components, making it N
essential in cell biology, neuroscience, and - -
pathology. Figgre 1. An illustration of how the.ﬁlter cube functions to
The Nikon Eclipse TE200. an inverted excite a sample and detect the emitted fluorescence.

C o . . ) (DOVERMOTION, n.d)
widefield fluorescence microscope, is used in
this experiment to visualize biological specimens labeled with three distinct
fluorophores. These fluorophores selectively bind to cellular structures, allowing
targeted visualization through fluorescence emission. The excitation-emission process
is governed by Stokes’ shift, where an excited fluorophore absorbs light at a specific
wavelength and then emits it at a longer wavelength. Excitation is necessary because
fluorophores must first absorb energy to reach an excited state before they can relax
and emit fluorescence, making the process highly dependent on selecting the
appropriate excitation wavelength. To selectively detect this emitted fluorescence, the
microscope employs fluorescence filter cubes, which contain three critical optical
elements: an excitation filter, a dichroic mirror, and an emission filter as seen in Figure
1. The excitation filter ensures that only the desired excitation wavelength reaches the
specimen. The dichroic mirror reflects this excitation light toward the sample while
allowing longer-wavelength emitted fluorescence to pass through. Finally, the emission
filter blocks any residual excitation light, ensuring that only the emitted fluorescence
reaches the detector.
This SOP involves imaging different FluoCells™ Prepared Slides. Each fluorophore will
be imaged separately using the appropriate filter cube.

Emission Filter

Dichroic Mirror
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Powered by SPOT 5.1, a digital

camera is used to capture
fluorescence images. This
software requires careful

optimization of camera settings
to achieve the best picture. Once

images are captured, FIJI

(Imaged) will be used for image
processing, including contrast

adjustments, background

subtraction, channel merging,
and analysis to create a single
capture that contains all three

fluorophores.

While fluorescence microscopy
provides excellent molecular
specificity, it has limitations. The
diffraction limit restricts resolution

to ~200 nm, preventing

visualization of structures below
, the

this scale. Photobleaching
irreversible degradation of

fluorophores due to prolonged

mooOm >
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K

Figure 2. Nikon Eclipse TE-200 Microscope. (A) labels the camera.

(B) labels the eyepiece. (C) labels the on/off for brightfield lamp. (D)

labels the on/off for UV fluorescence lamp. (E) labels the on/off for
brightfield. (F) labels the on/off for brightfield illumination. (G) labels
the switch for eyepiece/camera viewing. (H) labels the objective

lens carousel. (1) labels the fluorescence filter selector. (J) labels

exposure to excitation light, can
reduce fluorescence intensity over time. Autofluorescence, the natural emission from
biological samples, can interfere with signal detection but can be minimized using
appropriate filters and sample preparation.
In summary, fluorescence microscopy is a powerful imaging technique that enables the
visualization of specific cellular structures with high contrast and molecular specificity.
Understanding the principles of excitation-emission, filter cube selection, and image
acquisition ensures accurate fluorescence detection and high-quality imaging. By
learning to operate the Nikon Eclipse TE200, optimize settings on the digital camera,
and process images using FIJI, students will gain hands-on experience in fluorescence
microscopy. Mastering these techniques will enhance your ability to conduct precise and
reproducible imaging in biomedical and life sciences research (HZAGET&eds, n.d.).

the stage controls. (K) labels the focus knob.




SKILLS CENTER A BIOFIZZ
STANDARD OPERATING
PROCEDURE L
PRODUCTON
Introduction to Effective Date: 02/24 Revision 1.0
Fluorescence Author: Beiyi Xu
Microscopy PRQs:
Module Hours: - Skills Center Safety Checked by
3.0 - Light Microscopy (BF) Editor: M. Stowell
. Purpose

1.1.This SOP guides users in preparing, imaging, and analyzing fluorescently
labeled biological samples using the Nikon Eclipse TE200 microscope and
SPOT 5.1 software, with FIJI for post-processing.

. Scope:

2.1. This procedure applies to research and educational settings where fluorescence
microscopy is used to study cellular structures through multi-color fluorescent
staining.

. Responsibility

3.1.Itis the responsibility of the user to understand and perform the procedure
described in this document.

3.2.1tis the responsibility of the user performing the procedure to fully document any
deviations from the written procedure.

3.3.Itis the responsibility of the user to become trained on the procedure.

. Definitions

4.1.Fluorophore: A molecule that absorbs light at a specific wavelength and emits it
at a longer wavelength.

4.2. Excitation/Emission Spectrum: The range of wavelengths at which a fluorophore
absorbs and emits light.

4.3. Stokes Shift: The difference between the excitation and emission wavelengths of
a fluorophore.

4.4.Photobleaching: The irreversible loss of fluorescence due to prolonged light
exposure.:

4.5. Multi-Channel Imaging: Capturing images at different wavelengths to visualize
multiple fluorophores in a single sample.

4.6.Ilmage Stacking: The process of overlaying multi-channel images into a
composite image to represent different stains in a sample.

. Materials/Equipment

5.1.Nikon Eclipse TE200 with halogen and fluorescent lamp

5.2.Invitrogen FluoCells™ Prepared Microscope Slides (In 4°C or -20°C fridge)
(Invitrogen, 2025)

5.3.SPOT compatible camera

5.4. Computer with SPOT 5.1 software

5.5. Kimwipes

5.6.Gloves
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5.7.FJI
. Procedure

6.1. Confirm the fluorescence lamp is ventilated, darken the workspace for optimal
imaging, and never look directly into the light source to avoid eye damage.
6.2. Ensure the microscope is clean and free of dust. Use a Kimwipe and lens
cleaning solution if necessary to wipe the objectives.
6.3. Setup the microscope (Use Figure 2 for guidance)
6.3.1. Turn on the brightfield halogen lamp if brightfield imaging is required.
6.3.2. Turn on the fluorescence lamp for fluorescence imaging.
6.3.3. Switch on the microscope main power. The halogen lamp should
illuminate.
6.3.4. Power on the SPOT camera and check that it is connected to the
computer.
6.3.5. Log into the computer using the credentials provided under the monitor.
6.3.6. Open SPOT 5.1 Software to initialize the camera.
6.3.7. Navigate to Camera > Initialize to start the camera.
a. For alive view, go to Camera > Display Live Images.
b. To capture a single image, select Camera > Single Image.

I. Adjust image settings via Setup > Image Settings.

ii. Under Appearance, adjust gamma (recommended range: 0.45-1
for fluorescence and 0.8-1.2 for brightfield). Leave Correct Colors
off.

ii. Under Exposure, select the appropriate image type (recommended:
Brightfield - Transmitted Light or Fluorescence Microscopy).

1. Adjust brightness to the highest level possible while avoiding
photobleaching and phototoxicity (Nikon’s MicroscopyU,
n.d.).

2. Modify gain to optimize image acquisition:

a. Increase gain to aid live image focusing for speed.
b. Decrease gain for single images to improve quality.

iv. After changing exposure settings, press Recompute Exposure to

apply changes in real-time.
6.4.Place the FluoCells™ Slide from the 4°C or -20°C fridge on the stage.
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6.5. Focus the sample in brightfield mode with the live camera while ensuring the
empty filter cube is selected.
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Figure 3. Mouse kidney cells are focused on brightfield mode at 20x. Camera options tab. Setup > Image Settings. Image Settings
Apperance tab. . The Gamma is set to 1 and correct colors is off.
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6.7.Find the excitation and emission Wavelengths of each filter cube.
6.7.1. Choose the correct filter set for each fluorophore.
6.7.2. Important: Using an incorrect filter will result in loss of signal or improper
image acquisition.
6.8.Using Live Camera Mode, adjust focus and exposure in fluorescence mode.
6.9. Capture single images of each stain at different magnifications required.
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Figure 4. . Under the exposure tab, the image type is
set to fluorescence, , and

6.10. Save each image in TIFF format for further processing (File > Save
Image).
6.10.1. To export these images from the computer, you will need a USB
drive to export the images to, then transfer them locally to your own device.
6.11. Turn off the microscope
6.11.1. Turn off the fluorescence lamp to prevent unnecessary
photobleaching.
6.11.2. Power down the microscope, halogen lamp, and SPOT camera.
6.11.3. Log out and shut down the computer.
6.11.4. Store FluoCells™ back in the 4°C or 20°C fridge.
6.11.5. Ensure the workspace is left clean and all materials are returned to
their original state.
6.12. Analyze the images in FIJI.
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6.12.1. Open each TIFF image (File >
Open).
6.12.2. Convert to grayscale (Image >
Type > 8-bit).
6.12.3. Merge channels (Image >

Color > Merge Channels), selecting
which TIFF corresponds to blue, green,

and red.
6.12.4. Adjust brightness/contrast if
needed and save the final composite »
image (|m age > Adj ust > Figure 5. Edited composite of fluorescent BPAE
B rig htness/Co ntrast). cells at 20x after FlJI processing.

7. Troubleshooting

7.1.1f the fluorescence signal is weak or not visible, check that the correct filter cube
is selected, and that the fluorescence lamp is on.

7.2.1f images appear blurry, ensure the sample is in focus in brightfield mode before
switching to fluorescence mode.

7.3.If overexposure occurs, reduce the brightness and gain settings in the Exposure
tab.

7.4.1f the camera is not displaying an image, confirm that the SPOT camera is
powered on and properly connected to the computer.

7.5.1f TIFF images do not open in FIJI, verify the file format and try converting to 8-
bit grayscale before merging channels.
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. Module Methods Task

9.1.Explain the difference between excitation and emission wavelengths.

9.2.Describe why specific filter sets are necessary for each fluorophore. Discuss
the consequences of using the wrong filter for a fluorophore.

9.3.Define photobleaching and describe strategies to minimize it.

9.4.Research the DAPI-50LP-A-000 Filter, 31004 Texas Red® / Cy3.5™, and 41001
FITC/ EGFP/ Bodipy FlI/ Fluo3/DiOComplete filters. Research the fluorophores
DAPI, Alexa Fluor™ 488, and Alexa Fluor™ 568. Write in the table below to
identify which filter cube excites which dye.

Fluorophore Excitation Emission Filter Cube Used

Wavelength | Wavelength
(nm) (nm)

DAPI

Alexa Fluor™ 488

Alexa Fluor™ 568

9.5. Capture images of the FluoCells™ Prepared Slide #3 (Mouse kidney: Alexa
Fluor™ 488 WGA, Alexa Fluor™ 568 Phalloidin, DAPI) at 10x and 40x,
ensuring all three fluorophores are visible.

9.5.1. Save images in TIFF format for further processing.

9.6.Open and process images in FIJI following the outlined procedure.

9.6.1. Merge the blue, green, and red channels into a composite image.
9.6.2. Adjust brightness/contrast as necessary.
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9.6.3. Include one composite the 10x and one composite 40x image in your
MMT. Label the figure.
9.7.What does each fluorescent dye label, and do the observed results match
expectations?
9.8. What unexpected variations, if any, were observed? What were the benefits of
higher magnification? Were there any limitations of higher magnification?




